1. Ta strona korzysta z ciasteczek. Kontynuując przeglądanie, zgadzasz się na ich przechowywanie. Czytaj więcej

Problem z Gta (obraz)

Dyskusja w 'Rozwiązane' rozpoczęta przez użytkownika szczota22, 16 lipca 2017.

Status tematu:
Brak możliwości dodawania odpowiedzi.
  1. szczota22

    szczota22

    Dołączył:
    12 lipca 2017
    Wiadomości:
    7
    Docenione treści:
    0
    Witam serdecznie chciałbym sie dowiedzieć co możne być przyczyna takiego bledu, na oficjlanych serwerach jak i na innych GT:MP RP normlanie mi pokazuje Wszystko bede wdzieczny za pomoc :)[​IMG] wgl nie wczytuje mi sie postac pokazuje mi sie jedynie to co na obrazku na fps prosze nie patrzec :p

    [​IMG]
    free photo hosting
     
  2. MenTosiK

    MenTosiK Supporter

    Dołączył:
    6 maja 2017
    Wiadomości:
    147
    Docenione treści:
    147
    Ze względu na to, że temat sprzed miesiąca zapytam - czy problem został rozwiązany czy nadal potrzeba pomocy?
     
  3. szczota22

    szczota22

    Dołączył:
    12 lipca 2017
    Wiadomości:
    7
    Docenione treści:
    0
    Nadal nie dostałem odpowiedzi . ale proszę zamknąć :)
     
  4. Nicziro

    Nicziro Supporter Supporter

    Dołączył:
    25 czerwca 2017
    Wiadomości:
    222
    Docenione treści:
    324
    Głupie pytanie, byłeś beta testerem?
     
  5. MenTosiK

    MenTosiK Supporter

    Dołączył:
    6 maja 2017
    Wiadomości:
    147
    Docenione treści:
    147
    W takim razie zamykam na prośbę autora.
     
Status tematu:
Brak możliwości dodawania odpowiedzi.

Poleć tę stronę